Для комфортной работы с системой Витро Парк 2017 Вам потребуются:

Операционная система Windows XP, Vista, 7, 8 и новее
Интернет-браузер Microsoft Internet Explorer версии 7, 8, 9
Mozilla Firefox версии 3 и новее
Google Chrome
Блокировка всплывающих окон отключена или настроена для работы с vitropark.com
Сеть Интернет-канал 1 мбит/сек и выше

У Вас есть вопросы по поводу технических требований для работы Витро Парк — cвяжитесь с нами.